<!DOCTYPE html>
<html lang=ru>
<head>
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:600&amp;subset=latin,cyrillic' rel='stylesheet'
        type='text/css'>
  <link rel="stylesheet" type="text/css" href="/tango/combined.css?20170209-0933">

<link rel="yandex-tableau-widget" href="/manifest.json" />
<meta name="referrer" content="always">

<script type="text/javascript">
  /*!
  * $script.js Async loader & dependency manager
  * https://github.com/ded/script.js
  * (c) Dustin Diaz, Jacob Thornton 2011
  * License: MIT
  */
(function(e,d,f){typeof f.module!="undefined"&&f.module.exports?f.module.exports=d():typeof f.define!="undefined"&&f.define=="function"&&f.define.amd?define(e,d):f[e]=d()})("$script",function(){function y(f,e){for(var h=0,g=f.length;h<g;++h){if(!e(f[h])){return E}}return 1}function x(d,c){y(d,function(b){return !c(b)})}function w(p,k,h){function c(b){return b.call?b():K[b]}function q(){if(!--d){K[e]=1,f&&f();for(var b in I){y(b.split("|"),c)&&!x(I[b],c)&&(I[b]=[])}}}p=p[D]?p:[p];var g=k&&k.call,f=g?k:h,e=g?p.join(""):k,d=p.length;return setTimeout(function(){x(p,function(b){if(G[b]){return e&&(J[e]=1),G[b]==2&&q()}G[b]=1,e&&(J[e]=1),v(!L.test(b)&&H?H+b+".js":b,q)})},0),w}function v(h,g){var b=N.createElement("script"),a=E;b.onload=b.onerror=b[z]=function(){if(b[B]&&!/^c|loade/.test(b[B])||a){return}b.onload=b[z]=null,a=1,G[h]=2,g()},b.async=1,b.src=h,M.insertBefore(b,M.firstChild)}var N=document,M=N.getElementsByTagName("head")[0],L=/^https?:\/\//,K={},J={},I={},H,G={},F="string",E=!1,D="push",C="DOMContentLoaded",B="readyState",A="addEventListener",z="onreadystatechange";return !N[B]&&N[A]&&(N[A](C,function u(){N.removeEventListener(C,u,E),N[B]="complete"},E),N[B]="loading"),w.get=v,w.order=function(f,e,h){(function g(a){a=f.shift(),f.length?w(a,g):w(a,e,h)})()},w.path=function(b){H=b},w.ready=function(f,d,h){f=f[D]?f:[f];var g=[];return !x(f,function(b){K[b]||g[D](b)})&&y(f,function(b){return K[b]})?d():!function(b){I[b]=I[b]||[],I[b][D](d),h&&h(g)}(f.join("|")),w},w},this);</script>

<!--[if lt IE 9]>
  <script src="/webjars/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  $script('/webjars/jquery/1.12.3/jquery.min.js', 'jquery');

  $script.ready('jquery', function() {
    $script('/js/plugins.js?20170209-0933', 'plugins');
    $script('/js/lor.js?20170209-0933', 'lorjs');
  });

  $script('/js/highlight.pack.js', 'hljs', function() { hljs.initHighlightingOnLoad(); });
</script>
<title>Выпуск Chrome OS 56 — Google — Новости</title>
<meta property="og:title" content="Выпуск Chrome OS 56" >

<meta property="og:image" content="https://www.linux.org.ru/img/good-penguin.png">
  <meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@wwwlinuxorgru">
<meta property="og:description" content="Компания Google обновила стабильный канал Chrome OS и свободного проекта Chromium OS, основанной на Gentoo Linux и системе инициализации upstart, открытых компонентах и web-браузере Google Chrome. Пользовательское окружение Chrome OS ограничивается w...">
<meta property="og:url" content="https://www.linux.org.ru/news/google/13207754">

<link rel="canonical" href="https://www.linux.org.ru/news/google/13207754">

<link rel="Previous" id="PrevLink" href="/news/internet/13206691" title="Vivaldi 1.7">
<link rel="alternate" title="Comments RSS" href="/news/google/13207754?output=rss" type="application/rss+xml">
<script type="text/javascript">
  $script.ready('lorjs', function() { initNextPrevKeys(); });
  
    $script('/js/realtime.js', "realtime");
    $script.ready('realtime', function() {
        startRealtimeWS(13207754, "/news/google/13207754", 13207930, "wss://www.linux.org.ru:9000/");
    });
  </script>
<link rel="search" title="Search L.O.R." href="/search.jsp">
<meta name="referrer" content="always">

<base href="https://www.linux.org.ru/">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="viewport" content="initial-scale=1.0">
</head>
<body>
<div id="hd">
  <a id="sitetitle" href="/">LINUX.ORG.RU</a>

  <div class="menu">
    <div id="loginGreating">
      <div id="regmenu" class="head">
          <a href="https://www.linux.org.ru/register.jsp">Регистрация</a> -
          <a id="loginbutton" href="https://www.linux.org.ru/login.jsp">Вход</a>
        </div>

        <form method=POST action="https://www.linux.org.ru//ajax_login_process" style="display: none" id="regform">
          <input type="hidden" name="csrf" value="iRK3PHwMShPijWgwEGue5A==">
<label>Имя: <input type=text name=nick size=15 placeholder="nick или email" autocapitalize="off"></label>
          <label>Пароль: <input type=password name=passwd size=15></label>
          <input type=submit value="Вход">
          <input id="hide_loginbutton" type="button" value="Отмена">
        </form>
      </div>

    <ul>
      <li><a href="/news/">Новости</a></li>
      <li><a href="/gallery/">Галерея</a></li>

      <li><a href="/forum/">Форум</a></li>
      <li><a href="/tracker/">Трекер</a></li>
      <li><a href="/search.jsp">Поиск</a></li>
    </ul>
  </div>
</div>
<div style="clear: both"></div>
<div id="bd">
<div class=messages itemscope itemtype="http://schema.org/Article">

<article class=msg id="topic-13207754">
<header>
    <div class="msg-top-header">
    <span itemprop="articleSection">
      <a href="/news/">Новости</a> —
      <a href="/news/google/">Google</a>
      </span>
      </span>
    </div>

    <h1 itemprop="headline">
      <a href="/news/google/13207754">Выпуск Chrome OS 56</a>
      </h1>

    <p class="tags"><i class="icon-tag"></i>&nbsp;<a class=tag rel=tag href="/tag/chromebook">chromebook</a>, <a class=tag rel=tag href="/tag/chrome%20os">chrome os</a>, <a class=tag rel=tag href="/tag/chromium%20os">chromium os</a>, <a class=tag rel=tag href="/tag/google">google</a></p></header>

  <div class="msg-container">

    <div class="fav-buttons">
        <a id="favs_button" href="#"><i class="icon-star"></i></a><br><span
              id="favs_count">0</span><br>
        <a id="memories_button" href="#"><i class="icon-eye"></i></a><br><span
              id="memories_count">1</span>
      </div>
    <div class="msg_body">
  <div itemprop="articleBody">
      <p>Компания Google обновила стабильный канал Chrome OS и свободного проекта Chromium OS, основанной на Gentoo Linux и системе инициализации upstart, открытых компонентах и web-браузере Google Chrome. Пользовательское окружение Chrome OS ограничивается web-браузером, а вместо стандартных программ задействованы web-приложения, также Chrome OS включает в себя полноценный многооконный интерфейс, рабочий стол и панель задач.<br><br>Chrome OS 56 доступна для всех актуальных моделей Chromebook, кроме ASUS Chromebook Flip C100PA, Google Chromebook Pixel (2015) и Acer Chromebook R11. Энтузиастами сформированы неофициальные сборки для обычных компьютеров с процессорами x86, x86_64 и ARM на основе исходных кодов Chromium OS. Исходные тексты Chromium OS распространяются под лицензией Apache 2.0.<br><br><b>Основные изменения: </b><br></p><ul><li>Обновление Chromium до 56.0.2924.87 (версия платформы 9000.82.0).</li><li>Обновлён ScreenVox</li><li>Реализовано отдельное обновление Flash Player.</li><li>Дизайн панели задач (shelf) и системное меню теперь соответствуют Material Design.</li><li>В системном лотке реализованы отдельные пиктограммы для различных типов Bluetooth-устройств.</li></ul><p>
          &gt;&gt;&gt; <a href="https://chromereleases.googleblog.com/2017/02/stable-channel-update-for-chrome-os.html">Подробности</a></p>
      </div>
<footer>

<div class="userpic"><img class="photo" src="/photos/144225:392738096.png" alt="" width=80 height=75 ></div><div class=sign >
  <a rel="author"itemprop="creator" href="/people/Payload/profile">Payload</a> <span class="stars"></span><br>
  <time datetime="2017-02-09T09:19:34.636+03:00" itemprop="dateCreated">09.02.2017 9:19:34</time><span class="sign_more">
  <br>Проверено: <a  href="/people/Shaman007/profile">Shaman007</a>
        (<time datetime="2017-02-09T10:02:45.325+03:00" itemprop="datePublished">09.02.2017 10:02:45</time>)
      </span>
</div>
</footer>

    <div class=reply>
          <div class="social-buttons">
            <a target="_blank" style="text-decoration: none"
               href="https://twitter.com/intent/tweet?text=%D0%92%D1%8B%D0%BF%D1%83%D1%81%D0%BA+Chrome+OS+56&amp;url=http%3A%2F%2Fwww.linux.org.ru%2Fnews%2Fgoogle%2F13207754&amp;hashtags=%D0%BB%D0%BE%D1%80">
              <img src="/img/twitter.png" width=16 height=16 alt="Share on Twitter" title="Share on Twitter">
            </a>
          </div>
          <ul id="topicMenu">
          <li><a href="comment-message.jsp?topic=13207754">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>
            <li><a href="/news/google/13207754">Ссылка</a></li>
          </ul>
        </div>
      </div>
</div>
</article>

<script type="text/javascript">
  $script.ready('lorjs', function() {
    initStarPopovers();
  });
</script>
<div class="nav">
  <div class="grid-row">
    <div class="grid-3-1">
      <table>
        <tr valign=middle>
          <td style="padding-right: 5px">
              <a href="/news/internet/13206691" rel=prev>←</a>
            </td>
            <td align=left valign=top class="hideon-phone">
              <a href="/news/internet/13206691" rel=prev>
                Vivaldi 1.7</a>
            </td>
          </tr>
      </table>
    </div>
    <div class="grid-3-2">
    </div>
    <div class="grid-3-3">
      </div>
  </div>
  </div><div class="comment" id="comments" style="padding-top: 0.5em">

<div style="text-align: center; margin-top: 0.5em; margin-bottom: 1em; height: 91px" id="interpage-adv">
  </div>
  <script type="text/javascript">
    $script.ready('lorjs', function () {
      var ads = [
        {
          type: 'img',
          src: '/adv/miran-e3.gif',
          href: 'https://miran.ru/services/dedicated/?utm_source=linux.org.ru&utm_medium=banner&utm_campaign=dedicated'
        }
      ];

      init_interpage_adv(ads);
    });
  </script>

<article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207836" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/7e44e6ee5254fbed57ec9a227850bd2d?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><h2>не нужно</h2><p>Сабж</p><div class="sign"><a itemprop="creator" href="/people/mittorn/profile">mittorn</a> <span class="stars">★★★★★</span> (<time datetime="2017-02-09T10:07:49.410+03:00" itemprop="commentTime">09.02.2017 10:07:49</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207836">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207836">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207842" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/google/13207754?cid=13207836">не нужно</a> от mittorn <time datetime="2017-02-09T10:07:49.410+03:00" itemprop="false">09.02.2017 10:07:49</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/121269:434422343.jpg" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>+1</p><div class="sign"><a itemprop="creator" href="/people/ozzee/profile">ozzee</a> <span class="stars">★</span> (<time datetime="2017-02-09T10:10:31.629+03:00" itemprop="commentTime">09.02.2017 10:10:31</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207842">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207842">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207850" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/google/13207754?cid=13207842">комментарий</a> от ozzee <time datetime="2017-02-09T10:10:31.629+03:00" itemprop="false">09.02.2017 10:10:31</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/55786:1122802619.jpg" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>-3</p><div class="sign"><a itemprop="creator" href="/people/grem/profile">grem</a> <span class="stars">★★★★★</span> (<time datetime="2017-02-09T10:16:30.175+03:00" itemprop="commentTime">09.02.2017 10:16:30</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207850">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207850">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207853" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/google/13207754?cid=13207850">комментарий</a> от grem <time datetime="2017-02-09T10:16:30.175+03:00" itemprop="false">09.02.2017 10:16:30</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/121269:434422343.jpg" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>-7</p><div class="sign"><a itemprop="creator" href="/people/ozzee/profile">ozzee</a> <span class="stars">★</span> (<time datetime="2017-02-09T10:18:42.540+03:00" itemprop="commentTime">09.02.2017 10:18:42</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207853">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207853">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207856" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/ea4b9e8804c9288c04343f3d429565b2?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>Кто пользуется, сознавайтесь</p><div class="sign"><a itemprop="creator" href="/people/af5/profile">af5</a> <span class="stars">★★★★</span> (<time datetime="2017-02-09T10:19:49.538+03:00" itemprop="commentTime">09.02.2017 10:19:49</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207856">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207856">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207860" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><blockquote><p> и системе инициализации upstart<br></p></blockquote><p>нинужно. Нужно использовать единственную правильную систему инициализацииd.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2017-02-09T10:21:35.469+03:00" itemprop="commentTime">09.02.2017 10:21:35</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207860">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207860">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207861" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>Поставил тестю на нетбук Chromium OS. Если пользоваться одним браузером (что для большинства достаточно) - вполне нормально.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2017-02-09T10:22:53.672+03:00" itemprop="commentTime">09.02.2017 10:22:53</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207861">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207861">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207862" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/google/13207754?cid=13207860">комментарий</a> от anonymous <time datetime="2017-02-09T10:21:35.469+03:00" itemprop="false">09.02.2017 10:21:35</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><p>Монополия к ничему хорошему не ведет же. Всегда должна быть достойная альтернатива.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2017-02-09T10:23:31.266+03:00" itemprop="commentTime">09.02.2017 10:23:31</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207862">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207862">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207864" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/google/13207754?cid=13207853">комментарий</a> от ozzee <time datetime="2017-02-09T10:18:42.540+03:00" itemprop="false">09.02.2017 10:18:42</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/55786:1122802619.jpg" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>Лучше -20 (предсказуемо) всем.</p><div class="sign"><a itemprop="creator" href="/people/grem/profile">grem</a> <span class="stars">★★★★★</span> (<time datetime="2017-02-09T10:23:59.027+03:00" itemprop="commentTime">09.02.2017 10:23:59</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207864">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207864">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207872" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/61445:1606867088.jpg" width="125" height="125"></div><div class="msg_body message-w-userpic"><p>Ржу с ненужнистов. Самый успешный десктопный линукс.</p><div class="sign"><a itemprop="creator" href="/people/Lordwind/profile">Lordwind</a> <span class="stars">★★★★★</span> (<time datetime="2017-02-09T10:28:19.454+03:00" itemprop="commentTime">09.02.2017 10:28:19</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207872">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207872">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207904" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/95095:1665789903.png" width="147" height="147"></div><div class="msg_body message-w-userpic"><blockquote><p> Chrome OS 56 доступна для всех актуальных моделей Chromebook, кроме &lt;...&gt; Google Chromebook Pixel (2015)<br></p></blockquote><p>А почему?</p><div class="sign"><a itemprop="creator" href="/people/alozovskoy/profile">alozovskoy</a> <span class="stars">★★★★★</span> (<time datetime="2017-02-09T10:42:16.301+03:00" itemprop="commentTime">09.02.2017 10:42:16</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207904">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207904">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13207930" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/29247:725604359.png" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>И когда гугл перестанет выпускать этот бесполезняк?</p><div class="sign"><a itemprop="creator" href="/people/Rodegast/profile">Rodegast</a> <span class="stars">★★★★</span> (<time datetime="2017-02-09T10:51:53.336+03:00" itemprop="commentTime">09.02.2017 10:51:53</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13207754&amp;replyto=13207930">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/google/13207754?cid=13207930">Ссылка</a></li></ul></div></div></div></article></div>

<div id="realtime" style="display: none"></div>

<div class="nav">
  <div class="grid-row">
    <div class="grid-3-1">
      <table>
        <tr valign=middle>
          <td style="padding-right: 5px">
              <a href="/news/internet/13206691" rel=prev>←</a>
            </td>
            <td align=left valign=top class="hideon-phone">
              <a href="/news/internet/13206691" rel=prev>
                Vivaldi 1.7</a>
            </td>
          </tr>
      </table>
    </div>
    <div class="grid-3-2">
      <a title="Новости - Google"
         href="/news/google/">
          Google</a>
    </div>
    <div class="grid-3-3">
      </div>
  </div>
  </div></div>

<section id="related-topics">
    <h2>Похожие темы</h2>

    <div id="related-topics-list">
      <ul>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/google/9193160">Вышел релиз Chrome OS 27</a> (2013)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/google/12975311">Chrome OS 54</a> (2016)
            </li>
          <li>
              <span class="group-label">Форум</span>
              <a href="/forum/talks/12607808">Странно, но это Он</a> (2016)
            </li>
          <li>
              <span class="group-label">Форум</span>
              <a href="/forum/talks/5002942">[Google] Запуск классических приложений в Chromium OS будет организован в режиме тонкого клиента</a> (2010)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/google/13055100">Chrome 55</a> (2016)
            </li>
          </ul>
      <ul>
          <li>
              <span class="group-label">Галерея</span>
              <a href="/gallery/screenshots/11987541">ASUS Chromebook C201 и Chrome OS</a> (2015)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/google/10845204">В Chrome OS доступен запуск приложений Андроид </a> (2014)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/google/13175663">Chrome 56</a> (2017)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/google/10920203">Chrome OS 38</a> (2014)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/google/10506033">Chrome OS 35 </a> (2014)
            </li>
          </ul>
      </div>
  </section>
</div>
<footer id="ft">

<p id="ft-info">
  <a href="/about">О Сервере</a> -
  <a href="/help/rules.md">Правила форума</a> -
  <a href="/help/lorcode.md">Правила разметки</a><br>
  <a href="https://www.linux.org.ru/">https://www.linux.org.ru/</a>
</p>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2184304-1']);
  _gaq.push(['_setCustomVar', 1, 'Authorized', 'false']);
  _gaq.push(['_setCustomVar', 2, 'Style', 'tango']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_gat._forceSSL']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://ssl.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</footer>
</body></html>
