LINUX.ORG.RU

Сообщения Mitsumi

 

Нужна помощь в оценке стационарника

Форум — Talks

Привет лор, я не в тренде железа с тех времен как собрал себе эту машинку, однако теперь есть необходимость продать ее, и по возможности не продешевить. Состав такой:

Проц - Intel Core i5-2500k (@4500 работает штабильно)

Башенный кулер - Thermalright HR-02

Мать - ASRock Z68 Extreme4

Видео - Radeon 6930

Память - 2xCorsair XMS3 CMX4GX3M2A1600C8 2gb, 2xKingston 9905402-475.A00LF 2gb

БП - Chieftec BPS-550C 550W

Корпус - CoolerMaster CM-690

Почему нет винтов? Их я оставлю себе.

Я погуглил цены на все это дело и поделил в среднем на 2 в зависимости от типа компоненты, получил на выходе что то в районе 15к, однако взглянув на местный аукцион увидел что за такую цену продают лишь какой то шлак, и на аналогичные железяки там ценник от 20. Каковы твои оценки, лор?

 ,

Mitsumi ()

dd-wrt+nexus4=over 80% packet loss

Форум — Admin

Суп, лор.

Достался мне nexus 4, все бы круто, но он не хочет дружить с моим dir-300 NRU/rev b1, что выливается в дикую потерю пакетов. При том что старый телефон отлично лазит в инет, 2 ноута лазят в инет, букридер лазит в инет, и все без проблем. Курил гугл, игрался с mtu, толку ноль. На роутере везде стоит mtu 1500, на другом телефоне тоже с 1500 работает. Куда копать?

Кстати, похожая проблемка была когда я пытался настроить получение инета этим же роутером с этим же ддврт от убунты, тоже терялись пакеты, тогда я не решил эту проблему, а перешился на родную прошивку, в ней нету этой проблемы.

 , ,

Mitsumi ()

Выбор читалки в подарок девушке

Форум — Mobile

Нужно выбрать девушке читалку со стоимостью в районе 4к рублей. Сам смотрю на nook simple touch и kindle 5. Принципиальная разница между ними есть? Что выбрать? На зонд плевать.

Перемещено tazhate из talks

 , ,

Mitsumi ()

Аналог last.fm/каталог групп

Форум — Talks

Лор, существует ли каталог музыки по тегам, либо костыль для ласт.фм который позволяет искать музыку сразу по нескольким тегам? Ласта позволяет искать лишь по одному тегу, а хочется совмещать приятное с очень приятным.

 

Mitsumi ()

легкий ноутбук для работы

Форум — Talks

Лор, помоги выбрать ноутбук, т.к. глаза разбегаются, даже глядя в маркет.

Из желаемого: вес меньше 2кг, иви бридж вместо процессора, отсутствие дискретной графики. Опционально: наличие матового экрана и отсутствие dvd будет плюсом.

Заранее отвечаю: вес важен т.к. буду его таскать за спиной, а не возить на машине, а иви бридж из-за intel hd 4000 (круизис все дела:).

Из всего пока более менее присматриваюсь к этой соньке. Хотелось бы ленову, но самая дешевая модель с иви стоит в полтора раза больше бюджета.

add: Еще смотрю на lenovo u310 и на samsung 530U3C. Синкпад конечно приятен, и даже дешевле соньки но второе поколениние =(

 , ,

Mitsumi ()

[выбора тред] бритва электрическая

Форум — Talks

Привет лор. Появились дополнительные финансы и я задумался о покупке электро-бритвы. В руках держал совковую дедовскую, в детстве. Гуглинг подсказывает всего лишь несколько «общих» моментов в выборе. Из возможностей хочется влажного бритья и самоотчистку.

Помоги с выбором, же.

Mitsumi ()

[loroogle] Ищется МФУ

Форум — Talks

Привет лор.

Вдруг возникла необходимость в покупке МФУ. Из требований: лазерный, чб-печать, картридж от 2к страниц, ethernet не критичен, очень желательно наличие эконом и совместимых картриджей. Лишние свистоперделки не нужны. Так же очень не хочется проблем с перепрошивкой и поиском экзотического тонера.

Mitsumi ()

[машинист][печать] А как печатаете вы ?

Форум — Talks

Вдруг стало интересно имеется ли у среднестатистического лоровца прокачанный навык слепой печати? Имеются ли какие нибудь особенности? И как ему обучились?

Сам научился просто общаясь в чятике, до десятипальцевого метода как до луны пешком, ибо мой метод можно охарактеризовать как «быстро-быстро тыкать указательными пальцами, изредка нажимая кнопки всеми остальными».

upd: Заодно скажите сколько вы печатаете знаков в минуту?

Mitsumi ()

[перепутье][работа][жж] 1с vs anykey

Форум — Talks

Привет лор!

В данный момент я работаю в вузе эникеем. Все официально и по-честному 5/7 по 8ч. Работа не пыльная, бывают дни когда кроме чтения толксов и просмотра ониме и заняться то нечем. В задачи входит чинить «оно само сломалось, я ничего не нажимала»+прокладка сетей/телефонов. Пусть за это мне платят n рублей.

Волею судеб один мой знакомый оказался в одной всероссийской компании занимающейся 1с. И у них идет расширение. В общем, мне предложили идти к ним. Зарплату в стажерстве обещают примерно n, так же все по-честному, но отдыхать как на текущей работе не получится - придется учиться и пахать. Из плюсов - бесплатное обучение, сертификация 1с и приятные перспективы, ибо 1с по всей СНГ.

Помоги определится, лор :3

Mitsumi ()

Cisco&pptp в городской сети

Форум — Admin

Привет лор.

Имеется локальная сеть, в которой раздают интернет по pptp с шифрованием, за счет чего мой хиленький dlink-dir300nru не выдает больше 8мбит, хотя днем потолок 12 (про 100 ночью я молчу).

Так же имеется Cisco 871 которую я хочу установить ДО длинка дабы она взяла на себя шифрование. Основная проблема заключается в том, что циска (без костылей в виде service internal) не умеет pptp (договоренность с MS какая-то, нэ?) поэтому приходится юзать что дают.

На работе, где нету хитрых маршрутов и pptp-сервер всего лишь один, я успешно поднял pptp и раздал интернет на vlan1, но дома ситуация сложнее, и в чем проблема я просто не могу понять =(

Итак. Проблема в том что просто не поднимается Dialer0. Прошу помощи.

madoka#sh run
Building configuration...

Current configuration : 3762 bytes
!
version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
service internal
!
hostname madoka
!
boot-start-marker
boot-end-marker
!
logging buffered 51200 warnings
!
aaa new-model
!
!
!
aaa session-id common
!
resource policy
!
ip cef
!
!
no ip dhcp use vrf connected
ip dhcp excluded-address 192.168.0.1
!
ip dhcp pool lan
   network 192.168.0.0 255.255.255.0
   default-router 192.168.0.1
   dns-server 192.168.0.1
   lease 24
!
!
ip name-server 4.2.2.2
ip name-server 8.8.8.8
ip multicast-routing
vpdn enable
!
vpdn-group 1
 request-dialin
  protocol pptp
  pool-member 1
 initiate-to ip 89.105.128.7
 initiate-to ip 89.105.128.9
!
!
!
username root privilege 15 password 0 ???????
!
!
!
!
!
!
interface FastEthernet0
!
interface FastEthernet1
!
interface FastEthernet2
!
interface FastEthernet3
!
interface FastEthernet4
 mac-address 90e6.baa9.3f85
 ip address dhcp
 ip nat outside
 ip virtual-reassembly
 duplex auto
 speed auto
!
interface Vlan1
 ip address 192.168.0.1 255.255.255.0
 ip nat inside
 ip virtual-reassembly
 ip tcp adjust-mss 1452
!
interface Dialer0
 mtu 1450
 ip address negotiated
 ip pim dense-mode
 ip nat outside
 ip virtual-reassembly
 encapsulation ppp
 dialer pool 1
 dialer idle-timeout 0
 dialer string 123
 dialer vpdn
 no cdp enable
 ppp pfc local request
 ppp pfc remote apply
 ppp encrypt mppe auto
 ppp chap hostname tratata
 ppp chap password 0 tratata
!
ip route 89.105.128.0 255.255.255.224 dhcp //маршрут до домашних pptp серверов
!
ip dns server
!
ip http server
ip http authentication local
ip http secure-server
ip http timeout-policy idle 60 life 86400 requests 10000
ip nat inside source list 100 pool NAT overload
!
access-list 100 permit ip 192.168.0.0 0.0.255.255 any
dialer-list 1 protocol ip permit
no cdp run
!
!
!
!
control-plane
!
!
line con 0
 no modem enable
line aux 0
line vty 0 4
 exec-timeout 60 0
 privilege level 15
 transport input ssh
!
scheduler max-task-time 5000
!
webvpn context Default_context
 ssl authenticate verify all
 !
 no inservice
!
end


Mitsumi ()

[наебизнес][опрос]Кредитные карты

Форум — Talks

Пользуются ли ЛОРовцы сабжем?

Если да, то от какого банка и на каких условиях?

СрачЪ «кредиты не нужны» не возбраняется.

Mitsumi ()

[спв][ноутбуки] Выбор ноутбука

Форум — Talks

Привет лор.

Передо мной встал выбор ноутбука. Хочется достаточной мощщи, отсутствия переплаты за оффтопик, и, в общем-то, все.

Проблема выбора состоит в том, что на данный момент хоть и есть ноутбуки с матовым экраном, но по сравнению с их глянцевыми собратьями их довольно таки мало.

Посему возникли такие вопросы: Достаточно ли для комфортной работы за ноутбуком 1366x768 или все же лучше брать 1600х900 ? Сильно ли будет чувствоваться переход от матового домашнего монитора к глянцевому ноутбучному ? И действительно ли поиски матового друга того стоят ? Стоит ли обращать внимание на модели с 5400об/м винтом или смотреть только на 7200?

И вообще, стоит смотреть на HP probook'и или pavilion'ы для таких задач ?

Mitsumi ()

[спв][сети]потери пакетов сервер <-> роутер

Форум — Talks

Сап лор.
Мой гавнопровайдер раздает интернет с помощью pptp, из-за чего dlink dir-300 с прошивкой dd-wrt выдает максимум 8мбит скорости (из 100 ночью) что очень обидно.
Так как в моем распоряжении имеется сервачок на котором стоит бубунта и 2 сетевые карты я решил переложить ответственность по поддержанию коннекта на него. Поднял dhcp, настроил форвардинг, и вроде бы все хорошо, но вот незадача - потеря пакетов между роутером и сервером соединенными полуторометровым патчкордом около 30%, но если вместо роутера воткнуть вендомашину - потерь нет (но при том адрес получает около минуты).
Лор, может ты знаешь в чем может крыться проблема таких потерь ?

Mitsumi ()

[спв]сломался винт

Форум — Talks

Передомной лежит на toshiba deskstar 500gb, буквально пол часа назад он перестал определятся биосом. Как ни странно на второй машине он тоже не определился. Использовался он как помойка для фото, игр и видео.
ЛОР, подскажи реально ли его оживить или проще купить новый и поплакать в связи с утратой содержимого ? //fxd, затупил

Mitsumi ()

[спс] linux на usb flash drive

Форум — Talks

Хочу поставить систему на флешку для сервачка т.к. студент нищебород и винт пока не имею возможности купить. Посему вопрос к all: сколько проживет флешка если на ней будет крутится / 24/7?

Mitsumi ()

[спв][здоровье] Зрение

Форум — Talks

Привет вселенский разум, обращаюсь я к тебе из-за того что у меня упало зрение на одном глазу. Левым вижу все отлично, а правым тем хуже, чем больше расстояние.

Ходил к окулисту в поликлинике по месту жительства, но она всего лишь дала пару бумажек в которых описаны упражнения для глаз. Но на сколько я могу судить это не помогает - првым глазом вижу все так же.

Что посоветуешь, лор ? Идти еще раз в поликлинику или лучше сразу в глазную клинику ?

Mitsumi ()

[спв][посоветуйте тред] научно-позновательные/интересные программы

Форум — Talks

Дорогой all, подскажи, пожалуйста, интересных программ, которые можно смотреть в половинке экрана, в то время как в другой половинке сидеть в бложике и серфить интернет.
Сейчас у меня в уголке идет 5 сезон разрушителей мифов, интересно и забавно.
Что бы посоветовали Вы ?

Mitsumi ()

[android][потреблядство] HTC Wildfire

Форум — Talks

Достал меня мой слайдер nokia 6500, да и на д.р. подарок хочеться, и посмотрел я в сторону сего девайса. Надеюсь здесь есть его обладатели, хочеться услышать плюсы/минусы.

Алсо, смотрю еще в сторону nokia5530/5800. Мобилосрач приветствуется

Mitsumi ()

Второе колесико мыши в роли первого

Форум — Desktop

Имеется сломанная, но родная мышка от Atech с двумя колесиками, первое в какой-то момент отказалось скроллить напрочь.

В оффтопике второе колесико успешно вертикально скроллит. В линуксе же, отнюдь.Как заставить его вертикально скроллить ?

kubuntu 10.04

Mitsumi ()

RSS подписка на новые темы