LINUX.ORG.RU
ФорумTalks

[быдлософт] У вас логинится Skype?


0

1

День добрый.

Включил, как обычно, скайп, а оно не логинится, — «Incorrect password». Завел новый акк. но не помогло, хотя на их сайт зайти могу, — стало быть пароль верный. Пару дней апдейтов не качал.
Это опять у них глюк, или в мой комп вселились бесы?

$ yaourt -Qs skype
community/skype-staticqt 2.2.0.35-1

★★★★★

> Это опять у них глюк, или в мой комп вселились бесы?

У меня всё нормально, скайп работает. Обновления не качаются, так как запускаю его от обычного пользователя.

pacify ★★★★★ ()

Все работает.

radg ★★★★ ()

УМВР

chaser@chaser-work ~ $ emerge -s skype
*  net-im/skype
      Latest version available: 2.2.0.35-r1
      Latest version installed: 2.2.0.35-r1
      Size of files: 52,700 kB
      Homepage:      http://www.skype.com/
      Description:   A P2P-VoiceIP client.
      License:       skype-eula

Chaser_Andrey ★★★★★ ()

Всё работает, net-im/skype-2.2.0.35-r1.

Пару дней апдейтов не качал.

Да они их вообще раз в 2 года выпускают.

BTW, на венде в виртуалбоксе таки не залогинилось (тоже скайп 2), но там у меня вообще никакой скайп никогда не работал.

gentoo_root ★★★★★ ()

Шит... Скачал версию с сайта, тоже не работает.

urxvt ★★★★★ ()

может. глючит твоя супернода? Попробуй соединиться через какой-нибудь прокси/впн и проверить...

stevejobs ★★★★☆ ()

>Это опять у них глюк, или в мой комп вселились бесы?

yaourt


В твой комп вселился арч.

Yasenfire ()

и да, почему skype-staticqt, а не просто skype?

меня настораживает, что «просто скайп» сейчас версии 2.2.0.35-2, а статиккуте - 2.2.0.35-1.

stevejobs ★★★★☆ ()
Ответ на: комментарий от stevejobs

> и да, почему skype-staticqt, а не просто skype?
Он за собой qt не тянет.

меня настораживает, что «просто скайп» сейчас версии 2.2.0.35-2, а статиккуте - 2.2.0.35-1.

Попробую тот потом. Похоже меня уже забанили на сутку за «to many logins» :)

urxvt ★★★★★ ()

У меня всё работает

yoghurt ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.