LINUX.ORG.RU

Это баг последних версий флеша, у меня тоже такое. Насколько я знаю, лечится только откатом флеша или установкой другого плеера.

vurdalak ★★★★★ ()

Нужен флэшплеер версии не выше 11.1.х. Я сделал локальный оверлей, установил оттуда 11.1 и заморозил пакет в package.provided. Больше нигде никаких синих лиц нет.

fragment ()

$ cat /etc/adobe/mms.cfg

EnableLinuxHWVideoDecode=1
OverrideGPUValidation=true

ymuv ★★★★ ()
Ответ на: комментарий от vurdalak

> Это баг последних версий флеша, у меня тоже такое. Насколько я знаю, лечится только откатом флеша или установкой другого плеера.

А разве не последних версий драйвера NVIDIA?

ZenitharChampion ★★★★★ ()

вырубаешь флеш, в настройках тытрубы ставишь хтмл5

newton ()
Ответ на: комментарий от ZenitharChampion

Последних версий ubuntu, конечно же.

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.