LINUX.ORG.RU

NTFS в FC6


0

0

Подошло время - обновил FC4 на FC6.
Пробую ставить ntfs модуль с rpm.livna.org - просит ntfs-kmod пакет.
На Ливне я его не нашел. Пакет ntfs-kmod-common не то...
Что делать? Ждать? Или --nodeps его?

anonymous

Ответ на: комментарий от wils0n

/me- rpm'щик. :) Т.е. я люблю Линукс, но не до такой же степени...

anonymous
()

да ну а подключить репозитарий и yum update уже не котируется ? поставь лучше ntfs-3g ... там же

SI ★★☆☆
()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.