LINUX.ORG.RU

Выпущено уведомление Exim о релизе с закрытием уязвимости CVE-2019-13917

 , ,


0

2

Разработчики Exim заявили об обнаружении уязвимости и предстоящем выпуске с обновлением, которое её устраняет. При этом отмечается что риск эксплуатации достаточно низкий, так как для эксплуатации необходимо иметь достаточно специфичную конфигурацию. Подробности пока не разглашаются, кроме того что эксплуатация возможна как локально, так и удаленно.

Обновление будет выпущено 25 июля 2019 года, тогда же будет дополнительно обнародованы все подробности. В настоящий момент все актуальные версии потенциально уязвимы, но ни предложение конфигурации от разработчиков, ни пакет в Debian не подвержены опасности.

>>> Подробности

★★★★

Проверено: jollheef ()

Ответ на: комментарий от mandala

День упоминания старых ненужно. VLC, некогда лучший и удобнейший, раздулся до тормозного говна, что пришлось мигрировать на smplayer, который (внезапно), умеет воспроизводить без тормозов 720р на атом n270 (без постпроцессинга), 1080р на core duo и 4к на core i5 (с постпроцессингом), где vlc уже со всеми оптимизациями выдавал жесткие фризы

anonymous ()