LINUX.ORG.RU

Кстати, а почему 1.4? В 2.x много всяких плюшек, типа сложных отношений задач и т.п. Пока был 1.4 я отдавал предпочтения Trac'у. А вот 2.x уже явно обыгрывает последний.

KRoN73 ★★★★★ ()
Ответ на: комментарий от wyldrodney

Я тебе сочувствую :)

1. Нужно знать для какой версии плагин был написан 2. Нужно обновить до требуемой версии если это возможно 3. Если не возможно, то перепилить плагин.

Вот тебе лопата: http://lurkmore.so/images/b/b2/Lopata_vulgaris.jpg

alfss ()
Ответ на: комментарий от alfss

А, я уже сделал всё в такой очерёдности. Но чо-то не уверен в правильности подхода >_>

wyldrodney ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.