LINUX.ORG.RU

debian apt-get


0

0

Не могу обновить libc6 с помощью apt-get. пишет 1 пакет not upgrated. А почему непонятно ведь он ни отчего не зависит.

★★

Re: debian apt-get

напиши
#apt-get install libc6
и он напишет тебе чего не хватает

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.