LINUX.ORG.RU

проблема с Openwrt . по факту 100 мбит, а через роутер 50

 ,


0

1

Всем привет. Возможно я не в тот форум написал, поэтому прошу сильно не ругаться, а модератора перенести тему в нужный раздел :)

Проблема вот в чем. Есть у меня вай-фай роутер tp-link tl-wr740n Дал своим друзьям попользоваться. И кто-то взял и поставил прошивку OpenWrt, видимо из-за того, что заводская глючила. По факту у меня интернет - 100\100 , а через тест спиды, торренты показывает только 50\50. Помогите решить проблему.

Firmware Version OpenWrt Barrier Breaker 14.07 / LuCI Trunk (0.12+svn-r10530)

вот скрин: http://fastpic.ru/view/58/2015/0306/df535f4029fcdfbba29e769871bae5e5.png.html


Ответ на: комментарий от daemonpnz

в настройках сети подключение на скорости 72,2 пишет смысл такой: при родной прошивке я сидел в интернете на скорости 100 мбит . сейчас скорость инета 50. если знаешь - подскажи, а не знаешь - тогда молчи. зачем срач разводить?

lol20 ()
Ответ на: комментарий от lol20

сидел в интернете на скорости

сейчас скорость инета

Кто тебе будет помогать если ты гвоздем по стеклу скребешь? Позови папу, пусть по-русски напишет, что тебе надо.

punya ★★ ()
Ответ на: комментарий от lol20

Трабла в том, что ты не отличаешь скорость соединения от реальной скорости передачи данных

daemonpnz ★★★★★ ()

загрузку ЦПУ покажы при загрузке роутера по каналам.

darkenshvein ★★★★★ ()
Ответ на: комментарий от daemonpnz

тебя родители хорошо научили пользоваться вижу) + если рассматривать Инет как совокупность информации, то процентов 90% - это шлак) как и твои посты ) ты счетчик сообщений набиваешь себе? )

lol20 ()
Ответ на: комментарий от lol20

Вместо того, чтобы строчить посты здесь, давно бы загуглил и нашёл как откатить опенврт на сток.

daemonpnz ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.