LINUX.ORG.RU
ФорумAdmin

Error: Missing Dependency: perl(Net::SSLeay)


0

1

Добрый вечер Помогите пожалуйста с такой проблемой: Устанавливаю yum install memcached. вылетает с ошибкой: --> Missing Dependency: perl(Net::SSLeay) >= 1.33 is needed by package perl-AnyEvent-5.240-1.el5.rf.noarch (rpmforge) Error: Missing Dependency: perl(Net::SSLeay) >= 1.33 is needed by package perl-AnyEvent-5.240-1.el5.rf.noarch (rpmforge) как лечить?


Обновить/установить Perl и perl-anyevent не пробовал?

Chubakur ★★ ()

Доставить требуемуемый модуль (Net::SSLeay), очевидно же.

Myp3ik ★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.