<!DOCTYPE html>
<html lang=ru>
<head>
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:600&amp;subset=latin,cyrillic' rel='stylesheet'
        type='text/css'>
  <link rel="stylesheet" type="text/css" href="/tango/combined.css?20170401-2246">

<link rel="yandex-tableau-widget" href="/manifest.json" />
<meta name="referrer" content="always">

<script type="text/javascript">
  /*!
  * $script.js Async loader & dependency manager
  * https://github.com/ded/script.js
  * (c) Dustin Diaz, Jacob Thornton 2011
  * License: MIT
  */
(function(e,d,f){typeof f.module!="undefined"&&f.module.exports?f.module.exports=d():typeof f.define!="undefined"&&f.define=="function"&&f.define.amd?define(e,d):f[e]=d()})("$script",function(){function y(f,e){for(var h=0,g=f.length;h<g;++h){if(!e(f[h])){return E}}return 1}function x(d,c){y(d,function(b){return !c(b)})}function w(p,k,h){function c(b){return b.call?b():K[b]}function q(){if(!--d){K[e]=1,f&&f();for(var b in I){y(b.split("|"),c)&&!x(I[b],c)&&(I[b]=[])}}}p=p[D]?p:[p];var g=k&&k.call,f=g?k:h,e=g?p.join(""):k,d=p.length;return setTimeout(function(){x(p,function(b){if(G[b]){return e&&(J[e]=1),G[b]==2&&q()}G[b]=1,e&&(J[e]=1),v(!L.test(b)&&H?H+b+".js":b,q)})},0),w}function v(h,g){var b=N.createElement("script"),a=E;b.onload=b.onerror=b[z]=function(){if(b[B]&&!/^c|loade/.test(b[B])||a){return}b.onload=b[z]=null,a=1,G[h]=2,g()},b.async=1,b.src=h,M.insertBefore(b,M.firstChild)}var N=document,M=N.getElementsByTagName("head")[0],L=/^https?:\/\//,K={},J={},I={},H,G={},F="string",E=!1,D="push",C="DOMContentLoaded",B="readyState",A="addEventListener",z="onreadystatechange";return !N[B]&&N[A]&&(N[A](C,function u(){N.removeEventListener(C,u,E),N[B]="complete"},E),N[B]="loading"),w.get=v,w.order=function(f,e,h){(function g(a){a=f.shift(),f.length?w(a,g):w(a,e,h)})()},w.path=function(b){H=b},w.ready=function(f,d,h){f=f[D]?f:[f];var g=[];return !x(f,function(b){K[b]||g[D](b)})&&y(f,function(b){return K[b]})?d():!function(b){I[b]=I[b]||[],I[b][D](d),h&&h(g)}(f.join("|")),w},w},this);</script>

<!--[if lt IE 9]>
  <script src="/webjars/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  $script('/webjars/jquery/1.12.3/jquery.min.js', 'jquery');

  $script.ready('jquery', function() {
    $script('/js/plugins.js?20170401-2246', 'plugins');
    $script('/js/lor.js?20170401-2246', 'lorjs');
  });

  $script('/js/highlight.pack.js', 'hljs', function() { hljs.initHighlightingOnLoad(); });
</script>
<title>Вышел Xonotic 0.8.2 — Игры — Новости</title>
<meta property="og:title" content="Вышел Xonotic 0.8.2" >

<meta property="og:image" content="https://www.linux.org.ru/img/good-penguin.png">
  <meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@wwwlinuxorgru">
<meta property="og:description" content="Вышел в свет новый релиз игры с открытым исходным кодом Xonotic -- шутера от первого лица, ориентированного на многопользовательскую игру. Xonotic является форком игры Nexuiz, и основан на движке Darkplaces -- глубоко переработанном форке движка Quak...">
<meta property="og:url" content="https://www.linux.org.ru/news/games/13325729">

<link rel="canonical" href="https://www.linux.org.ru/news/games/13325729">

<link rel="Previous" id="PrevLink" href="/news/games/13323803" title="Релиз Xash3D FWGS 0.19">
<link rel="alternate" title="Comments RSS" href="/news/games/13325729?output=rss" type="application/rss+xml">
<script type="text/javascript">
  $script.ready('lorjs', function() { initNextPrevKeys(); });
  
    $script('/js/realtime.js', "realtime");
    $script.ready('realtime', function() {
        startRealtimeWS(13325729, "/news/games/13325729", 13326280, "wss://www.linux.org.ru:9000/");
    });
  </script>
<link rel="search" title="Search L.O.R." href="/search.jsp">
<meta name="referrer" content="always">

<base href="https://www.linux.org.ru/">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="viewport" content="initial-scale=1.0">
</head>
<body>
<div id="hd">
  <a id="sitetitle" href="/">LINUX.ORG.RU</a>

  <div class="menu">
    <div id="loginGreating">
      <div id="regmenu" class="head">
          <a href="https://www.linux.org.ru/register.jsp">Регистрация</a> -
          <a id="loginbutton" href="https://www.linux.org.ru/login.jsp">Вход</a>
        </div>

        <form method=POST action="https://www.linux.org.ru//ajax_login_process" style="display: none" id="regform">
          <input type="hidden" name="csrf" value="vj61kYelXRylzCGxIr/efA==">
<label>Имя: <input type=text name=nick size=15 placeholder="nick или email" autocapitalize="off"></label>
          <label>Пароль: <input type=password name=passwd size=15></label>
          <input type=submit value="Вход">
          <input id="hide_loginbutton" type="button" value="Отмена">
        </form>
      </div>

    <ul>
      <li><a href="/news/">Новости</a></li>
      <li><a href="/gallery/">Галерея</a></li>

      <li><a href="/forum/">Форум</a></li>
      <li><a href="/tracker/">Трекер</a></li>
      <li><a href="/search.jsp">Поиск</a></li>
    </ul>
  </div>
</div>
<div style="clear: both"></div>
<div id="bd">
<div class=messages itemscope itemtype="http://schema.org/Article">

<article class=msg id="topic-13325729">
<header>
    <div class="msg-top-header">
    <span itemprop="articleSection">
      <a href="/news/">Новости</a> —
      <a href="/news/games/">Игры</a>
      </span>
      </span>
    </div>

    <h1 itemprop="headline">
      <a href="/news/games/13325729">Вышел Xonotic 0.8.2</a>
      </h1>

    <p class="tags"><i class="icon-tag"></i>&nbsp;<a class=tag rel=tag href="/tag/xonotic">xonotic</a>, <a class=tag rel=tag href="/tag/%D0%B8%D0%B3%D1%80%D1%8B">игры</a></p></header>

  <div class="msg-container">

    <div class="fav-buttons">
        <a id="favs_button" href="#"><i class="icon-star"></i></a><br><span
              id="favs_count">0</span><br>
        <a id="memories_button" href="#"><i class="icon-eye"></i></a><br><span
              id="memories_count">1</span>
      </div>
    <div class="msg_body">
  <div itemprop="articleBody">
      <p>Вышел в свет новый релиз игры с открытым исходным кодом Xonotic&nbsp;&mdash; шутера от первого лица, ориентированного на многопользовательскую игру. Xonotic является форком игры Nexuiz, и основан на движке Darkplaces&nbsp;&mdash; глубоко переработанном форке движка Quake I.
</p><div id="cut0"><p>
Из нововведений:</p><ul><li> Исправлены многие баги в движке, некоторые из которых присутствовали еще со времен Quake I;
</li><li> Изменена структура кода с целью подготовки к переходу на движок <a href="https://wiki.unvanquished.net/index.php?title=Engine">Daemon</a>;
</li><li> Добавлено &#171;быстрое меню&#187; для HUD, в которое можно добавлять шорткаты для вызова различных команд и изменения игровых опций. Доступен <a href="https://gitlab.com/xonotic/xonotic-data.pk3dir/blob/master/quickmenu_example.txt">пример</a> конфигурации быстрого меню;
</li><li> В стандартную поставку добавлены карты Boil, Geoplanetary, Erbium; 
</li><li> Добавлена возможность вывода списка игроков, которые за вами наблюдают. (cl_showspectators для клиента, sv_showspectators для сервера);
</li><li> У машин (vehicles) появились цветные прицелы. Добавлена возможность наблюдать за игроками, которые управляют машинами;
</li><li> Улучшена работа радара в onslaught mode. Игроки могут телепортироваться между контрольными точками и спавниться около выбранной;
</li><li> Добавлены мини-игры: пинг-понг, четыре-в-ряд и им подобные;
</li><li> Добавлен <a href="http://xonotic.org/m/uploads/2017/02/damagetext.jpg">индикатор величины урона</a>, который наносят ваши выстрелы врагам;
</li><li> Добавлены мутаторы: rocket minsta, vampire hook, breakable hook;
</li><li> <a href="http://xonotic.org/m/uploads/2017/02/itemtimers.jpg">Визуальные таймеры</a> для предметов (мега-здоровье, мега-броня) включены по умолчанию в разминке и для наблюдателей;
</li><li> Новые <a href="http://xonotic.org/m/uploads/2017/02/grenadelauncher.jpg">модели</a> для оружия;
</li><li> Значительно улучшен код прогноза событий на клиенте (client-side prediction). Игрокам с высоким пингом станет играть немного веселее;
</li><li> Добавлен эффект &#171;тряски&#187; экрана когда игрок получает значительные повреждения. Можно отключить с помощью опции hud_dynamic_shake;
</li><li> Изменены дефолтные настройки респавна. Теперь игрок может самостоятельно выбрать момент респавна, в промежутке от 0 до 5 секунд после смерти;
</li><li> Новый тип гранаты Entrap, для замедления противников;
</li><li> Параллельная загрузка карт с сервера;
</li><li> Новая тема интерфейса;
</li><li> Панель с текущим счетом теперь настраиваемая;
</li><li> В режиме cts/defrag достижения игроков, не зарегистрированных на stats.xonotic.org более не добавляются в список рекордов.
</li></ul></div><p>
          &gt;&gt;&gt; <a href="http://xonotic.org/posts/2017/xonotic-0-8-2-release/">Подробности</a></p>
      </div>
<footer>

<div class="userpic"><img class="photo" src="/photos/47292:302639743.jpg" alt="" width=150 height=106 ></div><div class=sign >
  <a rel="author"itemprop="creator" href="/people/provaton/profile">provaton</a> <span class="stars">★★★★★</span><br>
  <time datetime="2017-04-02T01:14:54.857+03:00" itemprop="dateCreated">02.04.2017 1:14:54</time><span class="sign_more">
  <br>Проверено: <a  href="/people/Klymedy/profile">Klymedy</a>
        (<time datetime="2017-04-02T12:48:47.291+03:00" itemprop="datePublished">02.04.2017 12:48:47</time>)
      </span>
</div>
</footer>

    <div class=reply>
          <div class="social-buttons">
            <a target="_blank" style="text-decoration: none"
               href="https://twitter.com/intent/tweet?text=%D0%92%D1%8B%D1%88%D0%B5%D0%BB+Xonotic+0.8.2&amp;url=https%3A%2F%2Fwww.linux.org.ru%2Fnews%2Fgames%2F13325729&amp;hashtags=%D0%BB%D0%BE%D1%80">
              <img src="/img/twitter.png" width=16 height=16 alt="Share on Twitter" title="Share on Twitter">
            </a>
          </div>
          <ul id="topicMenu">
          <li><a href="comment-message.jsp?topic=13325729">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>
            <li><a href="/news/games/13325729">Ссылка</a></li>
          </ul>
        </div>
      </div>
</div>
</article>

<script type="text/javascript">
  $script.ready('lorjs', function() {
    initStarPopovers();
  });
</script>
<div class="nav">
  <div class="grid-row">
    <div class="grid-3-1">
      <table>
        <tr valign=middle>
          <td style="padding-right: 5px">
              <a href="/news/games/13323803" rel=prev>←</a>
            </td>
            <td align=left valign=top class="hideon-phone">
              <a href="/news/games/13323803" rel=prev>
                Релиз Xash3D FWGS 0.19</a>
            </td>
          </tr>
      </table>
    </div>
    <div class="grid-3-2">
    </div>
    <div class="grid-3-3">
      </div>
  </div>
  </div><div class="comment" id="comments" style="padding-top: 0.5em">

<div style="text-align: center; margin-top: 0.5em; margin-bottom: 1em; height: 91px" id="interpage-adv">
  </div>
  <script type="text/javascript">
    $script.ready('lorjs', function () {
      var ads = [
        {
          type: 'img',
          src: '/adv/miran-e3.gif',
          href: 'https://miran.ru/services/dedicated/?utm_source=linux.org.ru&utm_medium=banner&utm_campaign=dedicated'
        }
      ];

      init_interpage_adv(ads);
    });
  </script>

<article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326184" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/0e95132a100d261cf403c6a189cc77dc?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>И чем он лучше Nexuiz? Для чего был сделан форк?</p><div class="sign"><a itemprop="creator" href="/people/andreyu/profile">andreyu</a> <span class="stars">★★★★★</span> (<time datetime="2017-04-02T13:06:23.909+03:00" itemprop="commentTime">02.04.2017 13:06:23</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326184">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326184">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326189" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/games/13325729?cid=13326184">комментарий</a> от andreyu <time datetime="2017-04-02T13:06:23.909+03:00" itemprop="false">02.04.2017 13:06:23</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/135110:1256710711.png" width="96" height="96"></div><div class="msg_body message-w-userpic"><h2>Package size:</h2><p>Quake I ~ 54 Mbyte</p><p>Nexuiz 2.5.3 ~ 146 Mbyte</p><p>Xonotic 0.8.2 ~ 946 Mbyte</p><div class="sign"><a itemprop="creator" href="/people/atsym/profile">atsym</a> <span class="stars">★★</span> (<time datetime="2017-04-02T13:09:10.496+03:00" itemprop="commentTime">02.04.2017 13:09:10</time>)<span class="sign_more"><br>Последнее исправление: atsym <time datetime="2017-04-02T13:12:15.507+03:00" itemprop="false">02.04.2017 13:12:15</time> (всего  <a href="/news/games/13325729/13326189/history">исправлений: 2</a>)</span></div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326189">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326189">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326191" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/40838:-1511652498.png" width="150" height="98"></div><div class="msg_body message-w-userpic"><p>Facepalm</p><div class="sign"><a itemprop="creator" href="/people/Stahl/profile">Stahl</a> <span class="stars">★★☆</span> (<time datetime="2017-04-02T13:10:17.291+03:00" itemprop="commentTime">02.04.2017 13:10:17</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326191">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326191">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326196" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/131296:1182425193.png" width="138" height="150"></div><div class="msg_body message-w-userpic"><p>Годнота же, вечерами позалипать - самое то. Жаль серверов живых мало.</p><div class="sign"><a itemprop="creator" href="/people/Singularity/profile">Singularity</a> <span class="stars">★</span> (<time datetime="2017-04-02T13:14:53.846+03:00" itemprop="commentTime">02.04.2017 13:14:53</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326196">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326196">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326207" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/games/13325729?cid=13326189">Package size:</a> от atsym <time datetime="2017-04-02T13:09:10.496+03:00" itemprop="false">02.04.2017 13:09:10</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="https://secure.gravatar.com/avatar/0e95132a100d261cf403c6a189cc77dc?s=150&amp;r=g&amp;d=blank" width="150" height="150"></div><div class="msg_body message-w-userpic"><p>Помнится было время, когда особо одаренные оценивали качество продукта по размеру дистрибутива/инсталляционнного файла - чем больше, тем лучше. И тогда шароварщики придумали простое решение - в дистрибутив добавлялся кусок свопа или иной мусор.</p><div class="sign"><a itemprop="creator" href="/people/andreyu/profile">andreyu</a> <span class="stars">★★★★★</span> (<time datetime="2017-04-02T13:22:23.546+03:00" itemprop="commentTime">02.04.2017 13:22:23</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326207">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326207">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326208" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/46149:1712649641.jpg" width="150" height="132"></div><div class="msg_body message-w-userpic"><p>Пробовал как-то зайти на пару серверов, но мою нубскую задницу аннигилируют в течение секунды. Там есть какой-то омут для раков и нубов, или игра чисто для состоявшихся задротов?</p><div class="sign"><a itemprop="creator" href="/people/Axon/profile">Axon</a> <span class="stars">★★★★★</span> (<time datetime="2017-04-02T13:23:13.190+03:00" itemprop="commentTime">02.04.2017 13:23:13</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326208">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326208">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326215" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/games/13325729?cid=13326208">комментарий</a> от Axon <time datetime="2017-04-02T13:23:13.190+03:00" itemprop="false">02.04.2017 13:23:13</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/40838:-1511652498.png" width="150" height="98"></div><div class="msg_body message-w-userpic"><blockquote><p>игра чисто для состоявшихся задротов?<br></p></blockquote><p>&#171;Третеквака&#187; в 2017 году. Сам-то как думаешь?</p><div class="sign"><a itemprop="creator" href="/people/Stahl/profile">Stahl</a> <span class="stars">★★☆</span> (<time datetime="2017-04-02T13:28:08.286+03:00" itemprop="commentTime">02.04.2017 13:28:08</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326215">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326215">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326227" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/games/13325729?cid=13326184">комментарий</a> от andreyu <time datetime="2017-04-02T13:06:23.909+03:00" itemprop="false">02.04.2017 13:06:23</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/36804:66134862.jpg" width="140" height="139"></div><div class="msg_body message-w-userpic"><blockquote><p>И чем он лучше Nexuiz? <br></p></blockquote><p>Ресурсов больше жрёт :) Не просто так конечно, а потому что графическую часть обновили. Ну и живой проект.<br><br></p><blockquote><p>Для чего был сделан форк?<br></p></blockquote><p>Автор оригинала продался клятым буржуям вместе с оригинальным названием. Теперь Nexuiz — это такой консольный шутер.</p><div class="sign"><a itemprop="creator" href="/people/redgremlin/profile">redgremlin</a> <span class="stars">★★★★★</span> (<time datetime="2017-04-02T13:35:56.311+03:00" itemprop="commentTime">02.04.2017 13:35:56</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326227">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326227">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326257" class="msg"><div class="title">Ответ на: <a data-samepage="samePage" href="/news/games/13325729?cid=13326208">комментарий</a> от Axon <time datetime="2017-04-02T13:23:13.190+03:00" itemprop="false">02.04.2017 13:23:13</time></div><div class="msg-container"><div class="userpic"><img class="photo" src="/img/p.gif" width="1" height="1"></div><div class="msg_body message-w-userpic"><blockquote><p> Пробовал как-то зайти на пару серверов, но мою нубскую задницу аннигилируют в течение секунды.<br></p></blockquote><p>Как я тебя понимаю... Пробовал как-то зайти в КС в стиме, так орды школоты из-за всех углов сразу заставляют тебя выйти из игры.</p><div class="sign">anonymous <span class="stars"></span> (<time datetime="2017-04-02T13:51:45.250+03:00" itemprop="commentTime">02.04.2017 13:51:45</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326257">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326257">Ссылка</a></li></ul></div></div></div></article><article itemscope="itemscope" itemtype="http://schema.org/UserComments" itemprop="comment" id="comment-13326280" class="msg"><div class="title"></div><div class="msg-container"><div class="userpic"><img class="photo" src="/photos/32908:-953925458.jpg" width="150" height="113"></div><div class="msg_body message-w-userpic"><p>Кто то пилит это ненужно, может даже кто то играет...</p><p>Пусть разрабы сделают сингл плеер, с сюжетом, а так это просто гавно.</p><div class="sign"><a itemprop="creator" href="/people/petyanamlt/profile">petyanamlt</a> <span class="stars">★★☆</span> (<time datetime="2017-04-02T14:01:21.383+03:00" itemprop="commentTime">02.04.2017 14:01:21</time>)</div><div class="reply"><ul><li><a itemprop="replyToUrl" href="add_comment.jsp?topic=13325729&amp;replyto=13326280">Ответить<span class="hideon-phone"> на это сообщение</span></a></li>   <li><a href="/news/games/13325729?cid=13326280">Ссылка</a></li></ul></div></div></div></article></div>

<div id="realtime" style="display: none"></div>

<div class="nav">
  <div class="grid-row">
    <div class="grid-3-1">
      <table>
        <tr valign=middle>
          <td style="padding-right: 5px">
              <a href="/news/games/13323803" rel=prev>←</a>
            </td>
            <td align=left valign=top class="hideon-phone">
              <a href="/news/games/13323803" rel=prev>
                Релиз Xash3D FWGS 0.19</a>
            </td>
          </tr>
      </table>
    </div>
    <div class="grid-3-2">
      <a title="Новости - Игры"
         href="/news/games/">
          Игры</a>
    </div>
    <div class="grid-3-3">
      </div>
  </div>
  </div></div>

<section id="related-topics">
    <h2>Похожие темы</h2>

    <div id="related-topics-list">
      <ul>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/9249834">Xonotic 0.7.0</a> (2013)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/1515989">Обновление Quake 4 1.3</a> (2006)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/6499727">Вышел SuperTuxKart 0.7.2</a> (2011)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/3995755">Новый релиз Warsow 0.5</a> (2009)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/2547694">Nexuiz 2.4</a> (2008)
            </li>
          </ul>
      <ul>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/11161565">Minetest 0.4.11</a> (2014)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/5612862">FreeDroidRPG 0.14</a> (2010)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/4723412">BOH update 10</a> (2010)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/7755054">Вышел Turtle Arena 0.6</a> (2012)
            </li>
          <li>
              <span class="group-label">Новости</span>
              <a href="/news/games/5852685">Lips Of Suna 0.2.0</a> (2011)
            </li>
          </ul>
      </div>
  </section>
</div>
<footer id="ft">

<p id="ft-info">
  <a href="/about">О Сервере</a> -
  <a href="/help/rules.md">Правила форума</a> -
  <a href="/help/lorcode.md">Правила разметки</a><br>
  <a href="https://www.linux.org.ru/">https://www.linux.org.ru/</a>
</p>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2184304-1']);
  _gaq.push(['_setCustomVar', 1, 'Authorized', 'false']);
  _gaq.push(['_setCustomVar', 2, 'Style', 'tango']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_gat._forceSSL']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'https://ssl.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</footer>
</body></html>
