LINUX.ORG.RU

OpenShot Video Editor

 ,


0

1

Кажется поломали пакет openshot в репозитории Packman, при установке openshot требует несуществующий пакет: http://storage2.static.itmages.ru/i/13/0721/h_1374356481_8404222_8ea6915bc8.png

Пробовал ставить пакет libmlt6 из пользовательского репозитория, но результата не дало, openshot отказывается запускаться. Может кто пнет мейнтейнеров и попросит их поправить это?


Во-первых packman только что воскресили, так что стоит подождать. Во-вторых неужели это так сложно написать письмо в рассылку?

dinn ★★★★★ ()

Красная строка феерична. Локализаторы - дислектики какие-то.

fragmentor ()
Ответ на: комментарий от dinn

Во-первых, что с ним случилось? Во-вторых, я понятия не имею о добросовестности членов сообщества Packman и в праве сомневаться что они реагируют на все рассылки, поэтому в первую очередь обращаюсь здесь к тем, кто либо состоит в этом сообществе, либо имеет там связи.

Dnmt ()
Ответ на: комментарий от dinn

И потом, откуда мне знать что письма из рассылки читают люди занимающиеся устранением багов. А на багтрекере регистрация нужна.

Dnmt ()
Ответ на: комментарий от Dnmt

Во-первых, что с ним случилось?

Прочитать список рассылки.

понятия не имею о добросовестности членов сообщества Packman и в праве сомневаться

Сделай всё сам.

dinn ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.