LINUX.ORG.RU

Re: halp!!! driver for vortex

www.sourceforge.com Зайди и в поиске введ или vortex или au8830, вот только не на всех ядрах работает(копмилируется). У меня ядра 2.2.17 и 2.4.18 работает хорошо.

DeniS ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.