LINUX.ORG.RU

Оно там ничего, через что композитнутые гнумы с кадые рисуют не поддерживает всё равно.

anonymous ()
Ответ на: комментарий от Vsevolod-linuxoid

https://sites.google.com/site/easylinuxtipsproject/sis

Короче, можешь использовать Ubuntu 16.04 или производные с драйвером по ссылке, наверное лучше без HWE ядра и X11 (ставить с mini.iso или образов версий 16.04.1, а потом обновлять).

Vsevolod-linuxoid ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.