LINUX.ORG.RU

ArchLinux/Nvidia/bumblebee

 , ,


0

1
[denis@oster ~]$ optirun glxgears -info
[ 497.762106] [ERROR]Cannot access secondary GPU - error: [XORG] (EE) Failed to load module "mouse" (module does not exist, 0)

[ 497.762164] [ERROR]Aborting because fallback start is disabled.

как решить данную проблему?

Возможно поможет добавление

Section "ServerFlags"
Option "AllowEmptyInput" "true"
EndSection
в /etc/X11/xorg.conf.nvidia

backbone ★★★★★ ()
Последнее исправление: backbone (всего исправлений: 3)

Нужно поставить пакет xf86-input-mouse

liathit ★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.