LINUX.ORG.RU

Люди! Ну скажите же мне;(


0

0

У меня проблема: Не могу установить apache+php на Red Hat 9 php ставлю так: ./configure --prefix=... --with-apache=../apache-1.3.29 make make install Пытаюсь установить апач. ./configure --prefix=... make - Вываливается с ошибками;((

Или же, как сделать тоже самое со вторым апачем? А????

anonymous

Re: Люди! Ну скажите же мне;(

Какие ошибки хоть? :) Соизволь их запостить, глядишь и помогут люди!

fomichev_d ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.