LINUX.ORG.RU

Установка апача. И php


0

0

Доброго вам врмени суток. Тут такая проблема. При попытке установки старой версии апача (1.3.19) на Red Hat 9 отваливатеся с ошибками. Тот же самый апач я ставил без каких-либо проблем на Red 7.x Вопрос: Можно ли как-то на девятку установить его? И второй вопрос: Пытаюсь поставить php в связке с уже вторым апачем, давая команду configure --with-apache=../httpd-2.x, мне говорится, что это уже не поддерживается для второй версии. Хотя описание инсталяции осталось (файл INSTALL) прежнее.

anonymous

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.