LINUX.ORG.RU

Re: rpm. Возможно ли удалить пакет рекурсивно?

Сори за форматирование

# rpm -e xorg-x11-deprecated-libs-6.8.2-1.EL.13.20 error: Failed dependencies:
libXp.so.6 is needed by (installed) openmotif-2.2.3-9.RHEL4.1.i386
libXp.so.6 is needed by (installed) openmotif21-2.1.30-11.RHEL4.4.i386

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.