LINUX.ORG.RU

Установка libharu


0

1

Пробую установить libharu и при запуске ./configure получаю такую ошибку:

checking Zlib install prefix... configure: error: Unable to locate Zlib headers, please use --with-zlib=<DIR>

у меня стоит такой пакет: ii zlib1g 1:1.2.3.4.dfsg compression library - runtime

может кто-то сталкивался...


Ответ на: комментарий от ukr_unix_user

yum install виндавс\ семь\ максимальная

anonymous ()

И что это делает в Development? А вообще достойное продолжение недели дебилов.

Begemoth ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.