LINUX.ORG.RU

Опишите действия, приведшие к этому сообщению об ошибке, как показано по ссылке выше.

AITap ★★★★★ ()
Ответ на: комментарий от mkbodanu4

> установляю пакет gcc-4.4-base

установляй пакет gcc-4.4, и он по зависимостям поставится

anonymous ()
Ответ на: комментарий от mkbodanu4

> установляю пакет gcc-4.4-base
Зачем? Чего Вы этим хотите добиться?

(Почему так трудно следовать инструкциям по ссылке?)

AITap ★★★★★ ()

Ставь гцц просто, а не басе всякие и прочее.

Zhbert ★★★★★ ()
Ответ на: комментарий от mkbodanu4

Вы хотя бы можете указать название и версию дистрибутива?
Почему бы не поставить пакет build-essential?

AITap ★★★★★ ()

В тред вызываются экстрасенсы.

paran0id ★★★★★ ()

а мне кажется, что вами выбрана не совсем «та» ветка форума (=

Memph1s ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.