LINUX.ORG.RU
ФорумAdmin

помогите DBD::mysql


0

0

Люди помогите плз. найти модуль DBD::mysql версии 2.0416
Очень нужен, программа нехочет работать с последними версиями.
Или может кто знает как можно "обмануть" систему.
Искал на cpan.org и там уже нет такого старья :(

anonymous

Ответ на: Re: помогите DBD::mysql от anonymous

Re: помогите DBD::mysql

А что за программа, которая с новой версией работать не хочет?

Deleted ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.