LINUX.ORG.RU

Termux


3

0

Всего сообщений: 9

См. также:

 

Termux прекратил поддержку Android 5.x.x/6.x.x

Группа Android

Termux — свободный эмулятор терминала и Linux-окружение для платформы Android.

Начиная с версии Termux v0.76 для работы приложения необходим Android 7.x.x и выше.

Как и было заявлено ранее, c 1 января 2020 года также прекращена поддержка репозиториев пакетов для платформ Android 5.x.x/6.x.x.

Дамп пакетной базы (по состоянию на 24 декабря 2019 года) для Android 5.x.x/6.x.x в целях архивации выложен на сайте Internet Archive.

>>> Подробности

 , , ,

atsym ()

Галерея

Форум

Июль 2020

Июнь 2020

Апрель 2020

Апрель 2020

Февраль 2020

Август 2019