LINUX.ORG.RU

Exim4


3

0

Всего сообщений: 4

Критическая уязвимость Exim версий 4.87 - 4.91

Группа Безопасность

Обнаружена уязвимость в сервере Exim версий 4.87 - 4.91, позволяющая удаленно запускать команды на сервере с привилегиями root. Версия 4.92, вышедшая в феврале, не подвержена. Подробностей об уязвимости нет, но они должны появиться после снятия эмбарго (период, когда вендоры получают информацию о проблеме и решают что делать дальше).

>>> Подробности

 ,

Miha ()

Форум

Июнь 2019

Май 2019

Февраль 2019