LINUX.ORG.RU

Re: Rootkit Hunter 1.2.8

Блин в ней все равно на CENTOS 4.2 openssl и php выдаются как старые или патченные, хотя они последние из апдейтов. Тогда я не совсем понял почему в чанжлоге написано о поддержке centos 4.1 4.2

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.