LINUX.ORG.RU
ФорумTalks

Opera + JS


0

0

Какую версию JavaScript поддерживает Opera?
Чёта не нашёл :(
Ни в 9-ке, ни в 8.5


Re: Opera + JS

А тебе какая нужна? :)

Вообще, на сайте оперы было описано. javascript 1.5/ecmascript-262, если не ошибаюсь.

AngryElf ★★★★★ ()
Ответ на: Re: Opera + JS от hatefu1_dead

Re: Opera + JS

>блин, с первого раза прочитал как emacsscript (%

+1 =)

Ian ★★ ()
Ответ на: Re: Opera + JS от AngryElf

Re: Opera + JS

Наверно не заметил :) Сенкс

lvv ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.