LINUX.ORG.RU

У меня одного ЛОР подвисает?

 ,


0

1

Иногда при установке соединения подвисает на несколько секунд. Иногда даже на 10-15. Иногда вообще соединение отваливается по таймауту, и подключиться удаётся только через несколько минут. Какие-то космические перегрузки? Макском переехал и теперь ездит по длинным перегонам в метро без вай-фай?

УМВР, а так да, то обновляется то ещё чего, это нормально.

Dron ★★★★★ ()

Нужно на ЛОРе чтобы показывало дату последнего деплоя в томкат. А то плодят темы постоянно

vertexua ★★★★★ ()
Ответ на: комментарий от Zhbert

А ты не изменился. Всё такой же юморист! ;)

J ★★★★ ()

Ага, у меня тоже со вчерашнего дня тормозит при установке соединения.

Макском переехал и теперь ездит по длинным перегонам в метро без вай-фай?

Больше похоже, что ЛОР сейчас хостится где-то в Зимбабве через диалап на сервере, на который макака кокос уронила вместе с пальмой. И еще, на сервере скорее всего установлены systemd и KDE.

Lavos ★★★★★ ()
Ответ на: комментарий от maxcom

http или https?

У меня https, могу попробовать пользоваться только http некоторое время.

proud_anon ★★★★★ ()
Ответ на: комментарий от Lavos

Ага, у меня тоже со вчерашнего дня тормозит при установке соединения.

Ну, в гитхабе последняя серия коммитов как раз за последние сутки, а предыдущая — неделю назад. Так что если бы это было с обновлениями связано, было бы всё понятно, но мне кажется, такое уже несколько дней происходит.

proud_anon ★★★★★ ()
Последнее исправление: proud_anon (всего исправлений: 1)

Я думал у меня что - то не так. Подтверждаю.

nihil ★★★★★ ()

ага, я примерно в тоже время на wifi перелез, думал у меня проблемы

тормозит, сильно, оба

unt1tled ★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.