LINUX.ORG.RU

ACPI Warning в dmesg'e

 , ,


0

1

Доброго времени суток,

После обновления ядра до верси 3.4.9 получаю такое сообщение в dmesg:

dmesg | grep -i Warn

[ 1.995811] ACPI Warning: 0x0000000000000580-0x000000000000059f SystemIO conflicts with Region \_SB_.PCI0.SBUS.SMBI 1 (20120320/utaddress-251)

С чем может быть связана проблема ? Конфиг использовал от предыдущего ядра, в котором такой проблемы нет.

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.