LINUX.ORG.RU

Ответ на: комментарий от Bifop

Все, что описано в Debian Wiki, если отдельно не указано, что именно это нельзя, можно. А у тебя разве Lenny?

Deleted ()
Ответ на: комментарий от Bifop

У тебя Squeeze. По твоей ссылке инструкции для прошлого стабильного выпуска - Lenny. Юзай ссылки, которые тебе давали выше.

Deleted ()

Подключи репозиторий non-free, а затем apt-get install flgrx

Если же хочешь всегда работающий, но ещё не до конца доработанный свободный драйвер - ставить xf86-video-ati

Quasar ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.