LINUX.ORG.RU

Установка 2.6


0

0

Для ядра 2.6 требуется новые module-init-tools, а они требуют glibc 2.3, а 2.2 и 2.3 не совместимы. короче про 2.6 придется забыть?

anonymous

Ответ на: комментарий от anonymous

Верно, но так не со всеми приложениями происходит.
Я на rh 7.3 ставил glibc от rh9...
Рюхай.

jackill ★★★★★
()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.