LINUX.ORG.RU

Ошибка установки Gentoo linux 2005.1 LCE


0

0

Компилил из Слаки по хендбуку. Откомпилил все, кроме module-init-tools.

emerge -b world Calculating world dependencies ...done! >>> emerge (1 of 3) sys-apps/module-init-tools-3.2.1 to / !!! Security Violation: A file exists that is not in the manifest. !!! File: files/module-init-tools-3.1_generate-modprobe-assume-kernel.patc

anonymous

Re: Ошибка установки Gentoo linux 2005.1 LCE

Снеси лишний патч? Хотя у мну все нормально поставилось от них же...

rebarned ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.