LINUX.ORG.RU

gentoo updating: !!! Security Violation: A file exist that is not in the manifest


0

0

собственно, все в сабже :)

при "emerge -uD system" получаю такую мессадж:

emerge (6 of 10) sys-apps/module-init-tools-3.2_pre7-41 to /
!!! Security Violation: A file exist that is not in the manifest
!!! File files/module-init-tools-3.1_generate-modprobe-assume-kernel.patc (именно patc)

и на этом месте прекращает обновление...


Re: gentoo updating: !!! Security Violation: A file exist that is not in the manifest

Переименуй files/module-init-tools-3.1_generate-modprobe-assume-kernel.patc в название с .patch

Selecter ★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.