LINUX.ORG.RU

Ответ на: те от Reptiloid

нет. для наушников достаточно 3.0, с тех пор стандарт Bluetooth Classic Audio почти не менялся

eternal_sorrow ★★★★★ ()
Ответ на: те от Reptiloid

если наушники поддерживают 5.0, значит они используют Bluetooth LE для упрощённого пейринга. но это не значит что нельзя выполнить пейринг обычным способом без BLE

eternal_sorrow ★★★★★ ()
Ответ на: комментарий от Reptiloid

без разницы, насколько я знаю. ни разу не слышал о проблемах с USB-свистками

eternal_sorrow ★★★★★ ()
Ответ на: комментарий от Reptiloid

Двачеры совсем офигели, регистрантов анонами называют

anonymous ()
8 марта 2021 г.

В Ubuntu такое вообще без проблем работает. БолгенОС не нужен этот

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.