LINUX.ORG.RU

Draftsight, QGtkStyle was unable to detect the current GTK+ theme.

 ,


0

1

~$ draftsight QGtkStyle was unable to detect the current GTK+ theme.

Вот так. Пробовал менять тему на GTK+, создал файл .gtkrc-2.0, написал в нем тему, установил пакеты типа libgnomeui - ничего не помогает. Прошу помочь.

Сижу на ubuntustudio (xfce) 64bit. Еще, на ubuntustudio 32 bit он запускался без проблем.

draftsight

64битный?

Deleted ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.