LINUX.ORG.RU

Problema s pppd na 2.4.0


0

0

Scompiliroval 2.4.0 na Slack7.1 vse rabotaet tolko kak k inetu podsoedinitsia pppd vipadaet s takoi oshibkoi : Couldn't set tty to PPP discipline: Invalid argument podderzka pppd v moduliax na 2.2.17 totze samii module.conf vse rabotaet podkluchaius cherez kppp i prosto cherez script Pomogite Pozaluista!!!

anonymous

Re: Problema s pppd na 2.4.0

Попробуй новый pppd 2.40 попользовать, я так думаю, что проблема в совместимости с ядром

barmasay ()
15 апреля 2001 г.

Re: Problema s pppd na 2.4.0

Slack 7.2 (current-snapshot от 4 апреля) -- та же фигня, причем ядро 2.4.2 и pppd 2.4.1.. :( Мож кто чего подскажет? Thanx in advance!

DrCasper ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.