LINUX.ORG.RU

Ответ на: комментарий от mikeny

А почему нужен именно Nagios 3.2? Учтите, нормальные люди ставят программное обеспечение из репозиториев, а там версия может оказаться другой.

AITap ★★★★★ ()
Ответ на: комментарий от AITap

В 13-ой педоре (да и в 11-ой) нагиос версии 3.2.
В Debian Lenny - 3.0.6, в Squeeze - 3.2.1

AnDoR ★★★★★ ()
Ответ на: комментарий от DuratarskeyK

Ну все правильно. Нагиос для линукса подходит, а линукс для нагиоса - нет! :)

mr_D ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.