LINUX.ORG.RU

Ответ на: комментарий от Nagwal

я хочу обновить гнома, щас у меня 2.2 стоит, так что компилится почти в любой последовательности, только вот случайно заметил что он для компиляции новых пакетов использует старые библиотеки, которые есть и новые, начинаю компилить, они ещё чёнть старое берут или говорят что это старое и забивают, так что всё-таки хочется узнать в каком порядке лучше компилить...

anonymous
()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.