LINUX.ORG.RU

Segmentation fault


0

0

Я обновил glibc, всё работает нормально, тока rpm выдаёт, Segmentation fault, при любой операции с пакетами.

anonymous

Re: Segmentation fault

Ж)))))))))))))))))))))))))))))))))))))))))))))))

anonymous ()
Ответ на: Re: Segmentation fault от anonymous

Re: Re: Segmentation fault

попробуй rpmverify, но сомнительно...

anonymous ()

up

Помогите... у меня тоже такое безобразие. Был RH 7.3, я сделал rpm -U glibc-VER glibc-delev-VER glibc-common-VER binutils-VER новые версии брал из дистрибутива RH 9.0 После этого при попытках установить другие пакеты тем же rpm - получаю segmentation fault :(

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.