LINUX.ORG.RU

Qt error


0

0

При установке Krusader v1.20 (./configure ) выдаётся ошибка: checking Qt... configure: error Qt=Qt 3.1 <20021021> <library qt-mt> not found. Please chech your installation! For more details about this problem look at the end of config.log. Make shure the you have complited Qt with thread support! //в config.log ничего толкового нет, и Qt у меня установлен одним пакетом Система: Mandrake 9.0, kernel 2.4.19-16

anonymous

Re: Qt error

Тебе фразу Make sure that you have compiled QT with thread support!
Перевести или сам догадаешься?

jackill ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.