LINUX.ORG.RU

LIBC.SO.6


0

0

Peolpe... u menia takaya problema. Delo v tom, chto na luboe deistvie sviazannoe s rpm poluchau otvet - DATA TYPE 9 NOT SUPPORTED. Mne posovetovali sdelat` upgrade rpm`am. Pri installazii novoi versii ona govorit chto ei nuzhen libc.so.6., blin a ego ya postavit` ne mogu t.k. on tolko v prm... i ya opit` zhe poluchau staroe soobshenie pro DATA TYPE 9... :((( Pomogite reshit` problemu plz!!! Mozhet u kogo est; link ili sam file v tar.gz??? Spasibo zaranee, DJSALO


Re: LIBC.SO.6

Тебе скорее всего надо твой RedHat обновить до 5.х. Лучше 5.2

System390 ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.