LINUX.ORG.RU

Переводчик stardict


0

0

Пытался поставить stardict, а он мне заявляет: ошибка: Неудовлетворенные зависимости: libc.so.6(GLIBC_2.4) нужен для stardict-2.4.8-1.i386 Прошарил все поисковики, сайты, но не смог найти этот пакет. Может кто знает где его можно найти? Спасибо.

Re: Переводчик stardict

Ждем рассказа о том, какой у автора темы дистрибутив, и зачем он скачал stardict, собранный для другого

anonymous ()
Ответ на: Re: Переводчик stardict от Spl0iT

Re: Переводчик stardict

stardict на updates.msiu.ru брали? Ну тогда нужно обновляться оттуда (скорее всего придется обновиться полностью). Либо берите stardict от asp10 - должен поставиться

anonymous ()
Ответ на: Re: Переводчик stardict от vovans

Re: Переводчик stardict

очень часто оказывается, что ничуть не проще, по крайней мере массапдейта в стиле apt или urpmi

Syncro ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.