LINUX.ORG.RU

Ошибка при запуске Nuke

 


0

1

При запуске Nuke6.2v1 выходит ошибка:

./Nuke6.2: /usr/local/Nuke6.2v1/libstdc++.so.6: version `CXXABI_1.3.8' not found (required by /usr/lib/x86_64-linux-gnu/libGLU.so.1)

./Nuke6.2: /usr/local/Nuke6.2v1/libstdc++.so.6: version `CXXABI_1.3.9' not found (required by /usr/lib/x86_64-linux-gnu/libGLU.so.1)

Никто тебе не скажет, как проблему решить, так как ты не сформулировал вопрос. В формулировку входит детальное описание условий, в которых ошибка происходит.

Quasar ★★★★★ ()

Ошибка при запуске Nuke

Трамп, ты чемоданчик с ноутом перепутал походу.

anonymous ()
Ответ на: комментарий от user01

В таких случаях обычно рассказывают, как ошибка была побеждена.

Radjah ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.