LINUX.ORG.RU

Re: Проблемы с запуском Licq

Грабли в том, что gcc более другой версии. На fedora core для этой цели есть пакеты compatible-gcc.

jackill ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.