LINUX.ORG.RU

Xgl + Suse 10.0


0

0

Можно ли водрузить сабж на сабж?

Попробовал поставить то что они рекомендуют
на opensuse, но те пакеты тянут за собой
обновление glibc, что к сожалению неприемлимо :(
(походу для 10.1 собраны)

Может кто подскажет репозитарии с пакетами для 10.0

Спасибо

anonymous

Re: Xgl + Suse 10.0

Не прокатит. Надо xorg пересобирать. Или обновиться до 10.1

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.