LINUX.ORG.RU

Установка пакетов

 ,


0

2

Не могу установить ни один пакет

 Пакеты, имеющие неудовлетворённые зависимости:
 gsettings-desktop-schemas : Ломает: gnome-settings-daemon (< 3.19.92) но 3.14.2-3 будет установлен
                             Ломает: mutter (< 3.19.92) но 3.14.4-1~deb8u1 будет установлен
 gstreamer1.0-plugins-base : Ломает: gstreamer1.0-plugins-bad (< 1.7.90) но 1.4.4-2.1+deb8u1 будет установлен
 libgstreamer-plugins-base1.0-0 : Ломает: gstreamer1.0-plugins-bad (< 1.7.1) но 1.4.4-2.1+deb8u1 будет установлен
E: Ошибка, pkgProblemResolver::Resolve сгенерировал повреждённые пакеты. Это может быть вызвано отложенными (held) пакетами.

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.