LINUX.ORG.RU

Почему Нетшкаф 4.61 не работает?


0

0

Ну, скачал я Netscape 4.61, под libc собранных, установил как положено, попробовал запустить - и - segmentation fault !!! :(( В README написоно, что может быть у меня не та версия libc, но не сказано, какую он жаждет увидеть. Может, кто-нибуть знает? [У меня libc5.4.46]

anonymous

Re: Почему Нетшкаф 4.61 не работает?

Почитай readme к нетшкафу. И напиши, что у тебя получается после

cat /etc/ld.so.conf

ls -la /lib/

inkyspot ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.