LINUX.ORG.RU

Написать самому PKGBUILD для той НЕХ, которую пытаешься поставить.

xDShot ★★★★★ ()
Ответ на: комментарий от windowslamer

Попробуй сначала установить зависимости

libpseudo
libviper
libvterm-vwm

Deleted ()
Ответ на: комментарий от windowslamer

Это несерьезно, предоставь логи, а не предлагай другим ставить всякий мусор и треш в свою систему.

slon ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.