LINUX.ORG.RU

Подобные проблемы решаются изучение английского языка и походом в гугл. Там написано, что нужно установить пакеты python-imaging и python-mlt. Может хватит только python-mlt.

mky ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.