LINUX.ORG.RU

А чего ж не попробовать? У меня через линуксулятор 3 игры пашут, не жалуюсь. Ойл раш не пробовал, правда.

unC0Rr ★★★★★ ()
Ответ на: комментарий от fontpath

Гм, вот уж не знаю. Попробуй пиратскую для начала :)

unC0Rr ★★★★★ ()
Ответ на: комментарий от Novell-ch

Отпишись на appdb, там только один отзыв «garbage».

slovazap ★★★★★ ()
Ответ на: комментарий от unC0Rr

Короче не пошло, линуксолятор юзает пакеты из десятой федоры в которой glibc 2.9, а сабж требует минимум 2.11 . Хорошо что не купил.

fontpath ()
Ответ на: комментарий от fontpath

shank тоже требует glibc-2.11 как и большинство последних игр. Неужели так сложно скомпилить пакет под f10 используя chroot в /compat/linux? Ну или можно использовать linux_base-c6, только у меня с ним flash не работал.

http://ifolder.ru/30338374

anonymous ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.