LINUX.ORG.RU

QtWvdialer-0.3.1 & tmake


0

0

Ну вощем вот еще одна трабла: скачал QtWvdialer-0.3.1 набираю ./configure а он мен пишет:

TMAKEPATH is not set. This package requires a correctly set up tmake. To get tmake goto ftp://ftp.troll.no/freebies/tmake

скачал я этот tmake-1.8 а вот теперь куда его скопироватьи как прописать к нему путь непойму... уже что только не делал...

Re: QtWvdialer-0.3.1 & tmake

в папке doc лежит документация - там всё написано

Pi ★★★★★ ()
Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.