LINUX.ORG.RU

[arch][cups] Canon MP170


0

0

В общем, имеется сабжевый МФУ. Никак не получается его подружить с CUPS 1.4. Перепробовал все мануалы, нормально работает только на CUPS 1.3.
Есть еще «счастливые» владельцы Кэноновских МФУ? Получилось ли у кого-нибудь завести их с CUPS 1.4?
P.S. Игрался с модулями usblp и lp. Результат один и тот же - CUPS не видит принтер.

Вы не можете добавлять комментарии в эту тему. Тема перемещена в архив.